• 文字サイズ変更
  • S
  • M
  • L

『 読取革命Lite 』 内のFAQ

95件中 1 - 10 件を表示

1 / 10ページ
  • 新しく買い替えたパソコンに「読取革命Lite」をインストールするには?

    スキャナー(もしくはプリンター)製品付属のセットアップCD-ROMを使ってインストールしてください。 「読取革命Lite」は、スキャナー(もしくはプリンター)製品のホームページからダウンロードして入手することはできません。 また「読取革命Lite」は同時に複数台のパソコンにインストールして使用することもできません。「読取革命Lite」をインストールしているパソコンからアンインストール... 詳細表示

  • 「読取革命Lite」をアンインストールしても、インストールしたフォルダーやショートカットが削除されずに残っています。

    「読取革命Lite」をアンインストールした後に、インストールしたフォルダーやショートカットが削除されない場合は、手動で削除していただく必要があります。【インストールしたフォルダーを削除する方法】アンインストール後に、「読取革命Lite」をインストールしたフォルダー(通常: C:\Program Files\Panasonic\YomikakuLite)が削除されずに残った場合は、エクスプロー... 詳細表示

    • No:1389
    • 公開日時:2014/02/02 21:58
    • カテゴリー: トラブル
  • 「読取革命Lite」がインストールできません。

    「セットアップ CD-ROM」をCD-ROMドライブにセット後、自動的にインストールメニュー画面が表示されない場合:パソコンのCD-ROMドライブが正常に動作していない可能性があります。お使いのパソコンのハードディスクに十分な空き容量(約20MB)がある場合は、「セットアップ CD-ROM」内にある「YOMIKAKU」フォルダー以下のファイルをすべてハードディスクにコピーしてからインストール... 詳細表示

  • ダウンロードした「読取革命Lite for Mac」のアップデートファイルがインストールできません。

    原因 Mac OS X v10.8(Mountain Lion) 以降のバージョンをお使いの場合、既定のシステム設定のままではダウンロードしたアップデートファイルをインストールできない場合があります。 そのため、ダウンロードした「読取革命Lite for Mac」のアップデートファイルをインストールしようとすると、以下のようなエラーメッセージ画面が表示され、インストールに失敗します。 ... 詳細表示

  • 「マイ ドキュメント」/「ドキュメント」の「urcgdict.rcg」、「upstdict.pst」ファイルの保存場所を変更したい。

    対象本内容は、Ver.1.1.02までのバージョンのみで有効です。対応方法「読取革命Lite」では自動的に「マイ ドキュメント」(2000, XP)/「ドキュメント」(Vista, 7)内に辞書ファイルが作成されます。以下の方法でフォルダー内に保存場所を変更できます。パターン辞書ファイルの保存先変更:1. 「マイ ドキュメント」/「ドキュメント」内に「読取革命」というフォルダーを作成2. 「... 詳細表示

    • No:1361
    • 公開日時:2014/02/02 21:57
    • カテゴリー: 仕様
  • Windows 8 (または 8.1)に対応していますか?

    「読取革命Lite」はWindows 8 (または 8.1)に対応しています。 「読取革命Lite」をWindows 8 (または 8.1)で使用するには、「読取革命Lite」を最新バージョンにアップデートする必要があります。 最新バージョンへのアップデート手順は以下となります。 スキャナー(もしくはプリンター)製品付属のセットアップCD-ROMから「読取革命Lite」をインストールしま... 詳細表示

    • No:1692
    • 公開日時:2014/03/05 15:43
    • カテゴリー: 仕様
  • 製品版を購入したいのですが?

    「読取革命Lite」をお持ちのお客様向けにバージョンアップ版をご用意しておりますので、通常よりもお求めやすい価格にてお買い求めいただくことができます。詳しくは「アップグレードのご案内」をご覧ください。 アップグレードのご案内はこちら ※ 製品版・優待版の販売は、Windows版のみとなっております。 Mac版はございませんので、ご注意ください。 詳細表示

    • No:1408
    • 公開日時:2014/02/02 21:58
    • カテゴリー: その他
  • Mac OS X v10.11(El Capitan) / v10.10(Yosemite)で「読取革命Lite for Mac」を起動できません。

    「読取革命Lite for Mac」はJava SE 6 ランタイムのインストールを必要とします。 「“読取革命Lite”を開くには、以前の Java SE 6 ランタイムをインストールする必要があります。」というメッセージ画面が表示された場合は、メッセージ画面内の[詳しい情報...]ボタンをクリックして、Java SE 6 ランタイムをダウンロードし、インストールしてください。 対... 詳細表示

  • スキャナーからの読み込みができません。

    スキャナーからの読み込みができない場合のチェックポイントを動画でご紹介します。 動画 ※詳しい説明はこちら 対応方法 スキャナーからの読み込みができない場合は、以下の内容を確認してください。 1.「読取革命Lite」で使用するスキャナーが選択されていることを確認する。 「読取革命Lite」を起動します。 メニュー[ファイル]-[TWAINデバイス設定]をク... 詳細表示

    • No:1391
    • 公開日時:2014/02/02 21:58
    • カテゴリー: トラブル
  • 「辞書の読み込みに失敗しました」と表示されます。

    対応方法1辞書ファイルが壊れている可能性があります。以下の辞書ファイルを削除し、「読取革命Lite」を再起動してください。upstdict.psturcgdict.rcg※ 標準の保存場所は「マイ ドキュメント」(2000、XPの場合)、または「ドキュメント」(Vista、7の場合)です。対応方法2「読取革命Lite」が正しくインストールされていない可能性があります。「読取革命Lite」を再... 詳細表示

    • No:1379
    • 公開日時:2014/02/02 21:58
    • カテゴリー: トラブル

95件中 1 - 10 件を表示